Erreichbarkeitsstörung (Webcenter)
Incident Report for Host Europe GmbH
Resolved
Das Webcenter ist wieder erreichbar und läuft störungsfrei. Wir bedanken uns für die Geduld!
Posted Jul 18, 2016 - 18:06 CEST
Identified
Derzeit liegt eine Erreichbarkeitsstörung in Bezug auf einige Interne Systeme vor. Hiervon betroffen ist in erster Linie unser Webcenter-Zugang. Technik-Teams arbeiten zur Zeit bereits mit Hochdruck an der schnellstmöglichen Wiederherstellung der Plattform. Wir bitten um Verständnis und entschuldigen uns für die entstandenen Unannehmlichkeiten!
Posted Jul 18, 2016 - 16:34 CEST